*BASH User Commands Ubuntu 10.04.4 LTS Server coreutils
GNU/Linux

ERRORupgrade-from-grub-legacy - This manual is unavailable.

Hint: Try searching BASH [built-in].